<!DOCTYPE html>
<html lang="es-ES" xmlns="http://www.w3.org/1999/xhtml" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://www.facebook.com/2008/fbml" >              
    <head>
        <meta charset="UTF-8" />                   
		<meta property='fb:app_id' content='328309934001906' />
        <meta name="viewport" content="width=device-width, initial-scale=1.0" />
		<meta name="detectify-verification"
          content="7c132e165e1f7fd24a3b363c90589907" />
        <title>En defensa de la Revolución Bolivariana - E&#039;a</title>                
        <link rel="pingback" href="http://ea.com.py/v2/xmlrpc.php" />
        <link rel="alternate" type="application/rss+xml" title="E&#039;a &raquo; Feed" href="http://ea.com.py/v2/feed/" />
<link rel="alternate" type="application/rss+xml" title="E&#039;a &raquo; RSS de los comentarios" href="http://ea.com.py/v2/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="E&#039;a &raquo; En defensa de la Revolución Bolivariana RSS de los comentarios" href="http://ea.com.py/v2/en-defensa-de-la-revolucion-bolivariana/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/ea.com.py\/v2\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.5.16"}};
			!function(a,b,c){function d(a){var c,d,e,f=b.createElement("canvas"),g=f.getContext&&f.getContext("2d"),h=String.fromCharCode;if(!g||!g.fillText)return!1;switch(g.textBaseline="top",g.font="600 32px Arial",a){case"flag":return g.fillText(h(55356,56806,55356,56826),0,0),f.toDataURL().length>3e3;case"diversity":return g.fillText(h(55356,57221),0,0),c=g.getImageData(16,16,1,1).data,d=c[0]+","+c[1]+","+c[2]+","+c[3],g.fillText(h(55356,57221,55356,57343),0,0),c=g.getImageData(16,16,1,1).data,e=c[0]+","+c[1]+","+c[2]+","+c[3],d!==e;case"simple":return g.fillText(h(55357,56835),0,0),0!==g.getImageData(16,16,1,1).data[0];case"unicode8":return g.fillText(h(55356,57135),0,0),0!==g.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='alfie-wp-weather-css'  href='http://ea.com.py/v2/wp-content/plugins/alfie-wp-weather/css/widget.min.css?ver=4.5.16' type='text/css' media='all' />
<link rel='stylesheet' id='css-dynamic-body_font-family-css'  href='http://fonts.googleapis.com/css?family=Rambla%3A400&#038;ver=4.5.16' type='text/css' media='all' />
<link rel='stylesheet' id='css-dynamic-widget_title_main_font-family-css'  href='http://fonts.googleapis.com/css?family=Rambla%3A400&#038;ver=4.5.16' type='text/css' media='all' />
<link rel='stylesheet' id='css-dynamic-widget_title_footer_font-family-css'  href='http://fonts.googleapis.com/css?family=Rambla%3A400&#038;ver=4.5.16' type='text/css' media='all' />
<link rel='stylesheet' id='css-dynamic-entry_title_font-family-css'  href='http://fonts.googleapis.com/css?family=Rambla%3A700&#038;ver=4.5.16' type='text/css' media='all' />
<link rel='stylesheet' id='css-dynamic-entry_content_font-family-css'  href='http://fonts.googleapis.com/css?family=Rambla%3A400&#038;ver=4.5.16' type='text/css' media='all' />
<link rel='stylesheet' id='css-dynamic-nav_top_font-family-css'  href='http://fonts.googleapis.com/css?family=Rambla%3A400&#038;ver=4.5.16' type='text/css' media='all' />
<link rel='stylesheet' id='css-dynamic-nav_primary_font-family-css'  href='http://fonts.googleapis.com/css?family=Rambla%3A400&#038;ver=4.5.16' type='text/css' media='all' />
<link rel='stylesheet' id='css-dynamic-nav_secondary_font-family-css'  href='http://fonts.googleapis.com/css?family=Rambla%3A400&#038;ver=4.5.16' type='text/css' media='all' />
<link rel='stylesheet' id='css-dynamic-nav_bottom_font-family-css'  href='http://fonts.googleapis.com/css?family=Enriqueta%3A400&#038;ver=4.5.16' type='text/css' media='all' />
<link rel='stylesheet' id='css-dynamic-h1_font-family-css'  href='http://fonts.googleapis.com/css?family=Rambla%3A400&#038;ver=4.5.16' type='text/css' media='all' />
<link rel='stylesheet' id='css-dynamic-h2_font-family-css'  href='http://fonts.googleapis.com/css?family=Rambla%3A400&#038;ver=4.5.16' type='text/css' media='all' />
<link rel='stylesheet' id='css-dynamic-h3_font-family-css'  href='http://fonts.googleapis.com/css?family=Rambla%3A400&#038;ver=4.5.16' type='text/css' media='all' />
<link rel='stylesheet' id='css-dynamic-h4_font-family-css'  href='http://fonts.googleapis.com/css?family=Rambla%3A400&#038;ver=4.5.16' type='text/css' media='all' />
<link rel='stylesheet' id='css-dynamic-h5_font-family-css'  href='http://fonts.googleapis.com/css?family=Rambla%3A400&#038;ver=4.5.16' type='text/css' media='all' />
<link rel='stylesheet' id='css-dynamic-h6_font-family-css'  href='http://fonts.googleapis.com/css?family=Rambla%3A700&#038;ver=4.5.16' type='text/css' media='all' />
<link rel='stylesheet' id='css-default-nav-font-css'  href='http://fonts.googleapis.com/css?family=Oswald%3A400%2C300%2C700&#038;ver=4.5.16' type='text/css' media='all' />
<link rel='stylesheet' id='mediaelement-css'  href='http://ea.com.py/v2/wp-includes/js/mediaelement/mediaelementplayer.min.css?ver=2.18.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='http://ea.com.py/v2/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=4.5.16' type='text/css' media='all' />
<link rel='stylesheet' id='pas_font-awesome-css'  href='http://ea.com.py/v2/wp-content/themes/ea/library/assets/font-awesome/css/font-awesome.css?ver=4.5.16' type='text/css' media='all' />
<link rel='stylesheet' id='pas_bootstrap-css'  href='http://ea.com.py/v2/wp-content/themes/ea/css/bootstrap.css' type='text/css' media='all' />
<link rel='stylesheet' id='pas_flexslider-css'  href='http://ea.com.py/v2/wp-content/themes/ea/css/flexslider.css' type='text/css' media='all' />
<link rel='stylesheet' id='pas_superfish-css'  href='http://ea.com.py/v2/wp-content/themes/ea/css/superfish.css' type='text/css' media='all' />
<link rel='stylesheet' id='pas_prettyPhoto-css'  href='http://ea.com.py/v2/wp-content/themes/ea/css/prettyPhoto.css' type='text/css' media='all' />
<link rel='stylesheet' id='pas_magnific-popup-css'  href='http://ea.com.py/v2/wp-content/themes/ea/css/jquery.magnific-popup.css' type='text/css' media='all' />
<link rel='stylesheet' id='pas_fotorama-css'  href='http://ea.com.py/v2/wp-content/themes/ea/assets/fotorama/fotorama.css' type='text/css' media='all' />
<link rel='stylesheet' id='pas_style-css'  href='http://ea.com.py/v2/wp-content/themes/ea/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='pas_responsive-css'  href='http://ea.com.py/v2/wp-content/themes/ea/css/responsive.css' type='text/css' media='all' />
<link rel='stylesheet' id='recent-posts-widget-with-thumbnails-public-style-css'  href='http://ea.com.py/v2/wp-content/plugins/recent-posts-widget-with-thumbnails/public.css?ver=4.4' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css'  href='http://ea.com.py/v2/wp-content/plugins/wordpress-popular-posts/style/wpp.css?ver=3.3.1' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var kopa_variable = {"ajax":{"url":"http:\/\/ea.com.py\/v2\/wp-admin\/admin-ajax.php"},"template":{"post_id":123666},"lightbox":{"prettyPhoto":{"theme":"dark_square","modal":"true","social_tools":"true","opacity":0.7}},"contact":{"address":"","marker":"http:\/\/ea.com.py\/v2\/wp-content\/themes\/passion\/images\/marker.png"},"recaptcha":{"status":true},"i18n":{"VIEW":"View","VIEWS":"Views","validate":{"form":{"CHECKING":"Checking","SUBMIT":"Submit","SENDING":"Sending..."},"recaptcha":{"INVALID":"Your captcha is incorrect. Please try again","REQUIRED":"Captcha is required"},"name":{"REQUIRED":"Please enter your name","MINLENGTH":"At least {0} characters required"},"email":{"REQUIRED":"Please enter your email","EMAIL":"Please enter a valid email"},"url":{"REQUIRED":"Please enter your url","URL":"Please enter a valid url"},"message":{"REQUIRED":"Please enter a message","MINLENGTH":"At least {0} characters required"}}}};
var RecaptchaOptions = {"theme":"clean"};
/* ]]> */
</script>
<script type='text/javascript' src='http://ea.com.py/v2/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://ea.com.py/v2/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var alfie = {"path":"\/v2\/wp-content\/plugins"};
var alfie = {"path":"\/v2\/wp-content\/plugins"};
/* ]]> */
</script>
<script type='text/javascript' src='http://ea.com.py/v2/wp-content/plugins/alfie-wp-weather/js/alfie.weather.min.js?ver=4.5.16'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var alfie = {"path":"\/v2\/wp-content\/plugins"};
var alfie = {"path":"\/v2\/wp-content\/plugins"};
/* ]]> */
</script>
<script type='text/javascript' src='http://ea.com.py/v2/wp-content/plugins/alfie-wp-weather/js/alfie-weather.min.js?ver=4.5.16'></script>
<link rel='https://api.w.org/' href='http://ea.com.py/v2/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://ea.com.py/v2/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://ea.com.py/v2/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.5.16" />
<link rel="canonical" href="http://ea.com.py/v2/en-defensa-de-la-revolucion-bolivariana/" />
<link rel='shortlink' href='http://ea.com.py/v2/?p=123666' />
<link rel="alternate" type="application/json+oembed" href="http://ea.com.py/v2/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fea.com.py%2Fv2%2Fen-defensa-de-la-revolucion-bolivariana%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://ea.com.py/v2/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fea.com.py%2Fv2%2Fen-defensa-de-la-revolucion-bolivariana%2F&#038;format=xml" />
<meta property="fb:app_id" content="949112665102133.1073741825"/><script type="text/javascript">
!function(t,e,s){"use strict";function a(t){t=t||{};var e="https://track.atom-data.io/",s="1.0.1";this.options={endpoint:!!t.endpoint&&t.endpoint.toString()||e,apiVersion:s,auth:t.auth?t.auth:""}}function n(t,e){this.endpoint=t.toString()||"",this.params=e||{},this.headers={contentType:"application/json;charset=UTF-8"},this.xhr=XMLHttpRequest?new XMLHttpRequest:new ActiveXObject("Microsoft.XMLHTTP")}function r(t,e,s){this.error=t,this.response=e,this.status=s}t.IronSourceAtom=a,a.prototype.putEvent=function(t,e){if(t=t||{},!t.table)return e("Stream is required",null);if(!t.data)return e("Data is required",null);t.apiVersion=this.options.apiVersion,t.auth=this.options.auth;var s=new n(this.options.endpoint,t);return t.method&&"GET"===t.method.toUpperCase()?s.get(e):s.post(e)},a.prototype.putEvents=function(t,e){if(t=t||{},!t.table)return e("Stream is required",null);if(!(t.data&&t.data instanceof Array&&t.data.length))return e("Data (must be not empty array) is required",null);t.apiVersion=this.options.apiVersion,t.auth=this.options.auth;var s=new n(this.options.endpoint+"/bulk",t);return t.method&&"GET"===t.method.toUpperCase()?s.get(e):s.post(e)},a.prototype.health=function(t){var e=new n(this.options.endpoint,{table:"health_check",data:"null"});return e.get(t)},"undefined"!=typeof module&&module.exports&&(module.exports={IronSourceAtom:a,Request:n,Response:r}),n.prototype.post=function(t){if(!this.params.table||!this.params.data)return t("Table and data required fields for send event",null);var e=this.xhr,s=JSON.stringify({data:this.params.data,table:this.params.table,apiVersion:this.params.apiVersion,auth:this.params.auth});e.open("POST",this.endpoint,!0),e.setRequestHeader("Content-type",this.headers.contentType),e.setRequestHeader("x-ironsource-atom-sdk-type","js"),e.setRequestHeader("x-ironsource-atom-sdk-version","1.0.1"),e.onreadystatechange=function(){if(e.readyState===XMLHttpRequest.DONE){var s;e.status>=200&&e.status<400?(s=new r(!1,e.response,e.status),!!t&&t(null,s.data())):(s=new r(!0,e.response,e.status),!!t&&t(s.err(),null))}},e.send(s)},n.prototype.get=function(t){if(!this.params.table||!this.params.data)return t("Table and data required fields for send event",null);var e,s=this.xhr,a=JSON.stringify({table:this.params.table,data:this.params.data,apiVersion:this.params.apiVersion,auth:this.params.auth});try{e=btoa(a)}catch(n){}s.open("GET",this.endpoint+"?data="+e,!0),s.setRequestHeader("Content-type",this.headers.contentType),s.setRequestHeader("x-ironsource-atom-sdk-type","js"),s.setRequestHeader("x-ironsource-atom-sdk-version","1.0.1"),s.onreadystatechange=function(){if(s.readyState===XMLHttpRequest.DONE){var e;s.status>=200&&s.status<400?(e=new r(!1,s.response,s.status),!!t&&t(null,e.data())):(e=new r(!0,s.response,s.status),!!t&&t(e.err(),null))}},s.send()},r.prototype.data=function(){return this.error?null:JSON.parse(this.response)},r.prototype.err=function(){return{message:this.response,status:this.status}}}(window,document);

var options = {
  endpoint: 'https://track.atom-data.io/',
}

var atom = new IronSourceAtom(options);

var params = {
  table: 'wp_comments_plugin', //your target stream name
  data: JSON.stringify({
    'domain': window.location.hostname,
    'url': window.location.protocol + "//" + window.location.host + "/" + window.location.pathname,
    'lang': window.navigator.userLanguage || window.navigator.language,
    'referrer': document.referrer || '',
    'pn': 'fcp'
  }), //String with any data and any structure.
  method: 'POST' // optional, default "POST"
}

var callback = function() {};

if ( Math.floor( Math.random() * 100 ) + 1 === 1 ) {
  atom.putEvent(params, callback);
}
</script><link rel="shortcut icon" type="image/x-icon"  href="http://ea.com.py/v2/wp-content/uploads/2014/07/favicon.png"><meta name="keywords" content="E'a,periodicodeopinión,atycom"><meta name="description" content=""><meta property="og:type" content="website"><meta property="og:description" content=""><meta property="og:site_name" content="E&#039;a"><meta property="og:url" content="http://ea.com.py/v2/en-defensa-de-la-revolucion-bolivariana/"><meta property="og:title" content="En defensa de la Revolución Bolivariana - E&#039;a"><meta property="og:locale" content="es_ES"><meta property="og:image" content="http://ea.com.py/v2/wp-content/uploads/bfi_thumb/Defensa-o3pxpp6dc67ap5ijawum8coh7tqld08p0p3njxmll8.jpg"><meta property="og:image" content="http://ea.com.py/v2/wp-content/uploads/2014/07/logo.jpg"><meta property="place:location:latitude" content="40.722868"><meta property="place:location:longitude" content="-73.99739"><meta name="geo.position" content="40.722868;-73.99739"><meta property="business:contact_data:email" content=""><meta property="business:contact_data:phone_number" content=""><meta property="business:contact_data:fax_number" content=""><meta property="business:contact_data:street_address" content=""><meta name="geo.placename" content=""><meta name="twitter:card" content="summary"><meta name="twitter:site" content="@periodicoEa"><meta name="twitter:creator" content="@periodicoEa"><meta name="twitter:title" content="En defensa de la Revolución Bolivariana - E&#039;a"><meta name="twitter:description" content=""><meta name="twitter:image" content="http://ea.com.py/v2/wp-content/uploads/bfi_thumb/Defensa-o3pxpp6dc67ap5ijawum8coh7tqld08p0p3njxmll8.jpg"><meta name="twitter:image" content="http://ea.com.py/v2/wp-content/uploads/2014/07/logo.jpg"><meta property="fb:page_id" content="145406955472712"><meta property="fb:app_id" content="328309934001906">				<!-- WordPress Popular Posts v3.3.1 -->
				<script type="text/javascript">//<![CDATA[

					var sampling_active = 0;
					var sampling_rate   = 100;
					var do_request = false;

					if ( !sampling_active ) {
						do_request = true;
					} else {
						var num = Math.floor(Math.random() * sampling_rate) + 1;
						do_request = ( 1 === num );
					}

					if ( do_request ) {

						// Create XMLHttpRequest object and set variables
						var xhr = ( window.XMLHttpRequest )
						  ? new XMLHttpRequest()
						  : new ActiveXObject( "Microsoft.XMLHTTP" ),
						url = 'http://ea.com.py/v2/wp-admin/admin-ajax.php',
						params = 'action=update_views_ajax&token=3565a9116a&wpp_id=123666';
						// Set request method and target URL
						xhr.open( "POST", url, true );
						// Set request header
						xhr.setRequestHeader( "Content-type", "application/x-www-form-urlencoded" );
						// Hook into onreadystatechange
						xhr.onreadystatechange = function() {
							if ( 4 === xhr.readyState && 200 === xhr.status ) {
								if ( window.console && window.console.log ) {
									window.console.log( xhr.responseText );
								}
							}
						};
						// Send request
						xhr.send( params );

					}

				//]]></script>
				<!-- End WordPress Popular Posts v3.3.1 -->
				    </head>    
    <body class="single single-post postid-123666 single-format-standard kp-sub-page kopa-layout-single-post kopa-show-position_1 kopa-hide-position_4 kopa-hide-position_5 kopa-hide-position_6 kopa-hide-position_7 kopa-hide-position_8 kopa-hide-position_9 kopa-hide-position_10 kopa-hide-position_11">  
        <div class="wrapper wrapper-top-pad">
			            <div class="kp-page-header">
                <div class="header-top">
                    			<div class="kp-headline-wrapper pull-left clearfix">
									<span class="kp-headline-title">ACTUALIDAD</span>
								<div class="kp-headline clearfix">                        
					<dl class="ticker-1 clearfix">
													<dd><a href="http://ea.com.py/v2/263-campesinos-de-la-cni-se-movilizaran-buscando-la-condonacion-de-deudas/"><span  class="date updated">20 enero, 2019</span> - 26/3 Campesinos de la CNI se movilizarán buscando la condonación de deudas</a></dd>                            
														<dd><a href="http://ea.com.py/v2/ex-miembros-de-las-ligas-agrarias-celebran-velorio-colectivo/"><span  class="date updated">12 enero, 2019</span> - Ex miembros de las Ligas Agrarias celebran &#8220;velorio colectivo&#8221;</a></dd>                            
														<dd><a href="http://ea.com.py/v2/el-agronegocio-avanza-a-pura-violencia/"><span  class="date updated">1 enero, 2019</span> - El agronegocio avanza a pura violencia</a></dd>                            
														<dd><a href="http://ea.com.py/v2/repudian-despidos-en-abc-color/"><span  class="date updated">28 diciembre, 2018</span> - Repudian despidos en Abc Color</a></dd>                            
														<dd><a href="http://ea.com.py/v2/jovenes-se-movilizan-a-mburuvicha-roga-contra-el-servicio-militar/"><span  class="date updated">27 diciembre, 2018</span> - Jóvenes se movilizan a Mburuvicha Roga contra el Servicio Militar</a></dd>                            
														<dd><a href="http://ea.com.py/v2/cuestionan-de-arbitrario-y-persecutorio-despido-en-radio-fe-y-alegria/"><span  class="date updated">26 diciembre, 2018</span> - Cuestionan de arbitrario y persecutorio despido en Radio Fe y Alegría</a></dd>                            
							                       
					</dl>                    
				</div>                
			</div>
			                    
					<div class="wrapper-top-header">
					 
<a href="https://www.facebook.com/periodicoEa" target="_blank"><i class="fa fa-facebook-square icon-ea"></i></a><a href="https://twitter.com/periodicoEa" target="_blank"><i class="fa fa-twitter-square icon-ea"></i></a>
										<div class="search-box pull-right search-box-ea clearfix">
					<form method="get" id="search-form-4403" class="search-form clearfix" action="http://ea.com.py/v2/">                            
    <input autocomplete="off" type="text" onBlur="if ('' === this.value)
                this.value = this.defaultValue;" onFocus="if (this.value === this.defaultValue)
                            this.value = '';" value="Buscar..." name="s" class="search-text" maxlength="20">
    <button type="submit" class="search-submit"><i class="fa fa-search"></i></button>
</form><!-- search-form -->                                               
					</div>
										</div>
                    <div class="clear"></div>				
				</div>
                <div class="header-middle">
                                            <div id="logo-image" class="pull-left">
                            <a href="http://ea.com.py/v2"><img src="http://ea.com.py/v2/wp-content/uploads/2014/07/logo.png" alt="E&#039;a"/></a>
                        </div>                        
                    
                                            <div id="top-banner" class="pull-right">
                                                                                            <a target=_blank href=""><img src="http://ea.com.py/v2/wp-content/uploads/2014/07/atycom-banner-1.jpg" alt=""/></a>
                                                    </div>
                    					<div class="col-md-4 col-4-header">
						<div class="date-time-box rambla">
						<p>20 de febrero de 2019</p>
						<p>02:53</p>
						</div>
											</div>
					<div class="col-md-7 col-banner-1-container">
											</div>
                    <div class="clear"></div>
                </div>                
                <div class="header-bottom">
                    <nav id="main-nav" class="pull-left"><ul id="main-menu" class="clearfix"><li class="home-menu-icon"><a class="fa fa-home" href="http://ea.com.py/v2" title="Home"></a></li><li id="menu-item-73590" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-73590"><a href="http://ea.com.py">Noticias</a></li>
<li id="menu-item-73591" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73591"><a href="http://ea.com.py/v2/reportaje/">Reportajes</a></li>
<li id="menu-item-73594" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-73594"><a href="http://ea.com.py/v2/blogs">Blogs</a></li>
<li id="menu-item-75468" class="post-type-archive-el-baldio menu-item menu-item-type-post_type_archive menu-item-object-el-baldio menu-item-75468"><a href="http://ea.com.py/v2/el-baldio/">El Baldío</a></li>
<li id="menu-item-76190" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-76190"><a href="http://ea.com.py/v2/economia/">Economía</a></li>
<li id="menu-item-76191" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-76191"><a href="http://ea.com.py/v2/internacionales/">Internacionales</a></li>
<li id="menu-item-76192" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-76192"><a href="http://ea.com.py/v2/politica/">Política</a></li>
<li id="menu-item-76611" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-76611"><a href="http://ea.com.py/v2/deportes/">Deportes</a></li>
</ul><div id="mobile-menu"><span>Menú +</span><ul id="toggle-view-menu" class="clearfix"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-73590"><a href="http://ea.com.py">Noticias</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73591"><a href="http://ea.com.py/v2/reportaje/">Reportajes</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-73594"><a href="http://ea.com.py/v2/blogs">Blogs</a></li>
<li class="post-type-archive-el-baldio menu-item menu-item-type-post_type_archive menu-item-object-el-baldio menu-item-75468"><a href="http://ea.com.py/v2/el-baldio/">El Baldío</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-76190"><a href="http://ea.com.py/v2/economia/">Economía</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-76191"><a href="http://ea.com.py/v2/internacionales/">Internacionales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-76192"><a href="http://ea.com.py/v2/politica/">Política</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-76611"><a href="http://ea.com.py/v2/deportes/">Deportes</a></li>
</ul></div></nav>                    <div class="clear"></div>
					<div id="arrow-green"></div>
                    <nav id="secondary-nav" class="menu-menu-principal-submenu-container"><ul id="secondary-menu" class="clearfix"><li id="menu-item-76529" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-76529"><a href="http://ea.com.py/v2/cronicas-chaquenas/">Crónicas chaqueñas</a></li>
<li id="menu-item-109365" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-109365"><a href="http://ea.com.py/v2/pablo-medina/">Pablo Medina</a></li>
<li id="menu-item-109366" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-109366"><a href="http://ea.com.py/v2/petroleo-2/">Petróleo</a></li>
</ul></nav>                                     
                </div>                
            </div>
			

<div class="main-content">

    <div class="col-a">                
		
		
				<div class="entry-box clearfix post-123666 post type-post status-publish format-standard has-post-thumbnail hentry category-internacionales">
					<header>
						<h1 class="entry-title" itemprop="name">En defensa de la Revolución Bolivariana</h1>

													<span class="entry-date clearfix"><span class="fa fa-calendar-o entry-icon"></span><span  class="date updated" itemprop="datePublished" content="">18 febrero, 2019</span></span>
						
						
													<span class="entry-comments clearfix"><span class="fa fa-comment-o entry-icon"></span><a href="http://ea.com.py/v2/en-defensa-de-la-revolucion-bolivariana/#respond">No hay comentarios</a></span>                                    
						

					</header>

												<div class="entry-thumb pull-right">
								<img src="http://ea.com.py/v2/wp-content/uploads/bfi_thumb/Defensa-o3pxpp6dc67ap5ijawum8coh7tqld08p0p3njxmll8.jpg" alt="" />                        
							</div>
							
					<div class="entry-content clearfix" itemprop="articleBody">
						<div class="entry-content">
<p>Por Gustavo Codas* y Lucio da Costa**</p>
<p>La principal batalla de nuestro continente se libra actualmente en Venezuela. Si Donald Trump y sus aliados triunfan, las consecuencias políticas y económicas para nuestros pueblos serán terribles y duraderas. Para detener el proceso que busca convertirnos nuevamente en el “patio trasero” de los EEUU, la resistencia del pueblo venezolano junto al gobierno del presidente Nicolás Maduro es fundamental.</p>
<p><span id="more-1628"></span>Al imperialismo norteamericano Venezuela le interesa como la principal fuente de petróleo barato y cercano. Pero su interés principal es fundamentalmente político y busca:</p>
<ul>
<li>Cambiar un principio básico del derecho internacional. Quien define al jefe de Estado de un país es (o debería ser) su pueblo, a través de su sistema político. Sin embargo, en Venezuela, Trump eligió a un “presidente encargado”, el diputado Juan Guaidó. Para ello el venezolano fue previamente convocado a Washington, en diciembre pasado. Ya designado por Trump, Guaidó se auto-proclamó como “presidente encargado” el 23 de enero en una manifestación callejera, pisoteando toda la institucionalidad de su país.</li>
</ul>
<ul>
<li>Derrocar al gobierno legítimo encabezado por Maduro. A través de una estrategia basada en fingir un “doble poder”, apoyando a uno de los polos (“el gobierno del presidente encargado”), Trump busca intervenir en el país, incluso en términos militares. El 8 de febrero, Guaidó dijo que podría convocar a militares estadounidenses a apoyar acciones en contra de Maduro y la Fuerza Armada Nacional Bolivariana (FANB). Sin embargo, el “doble poder” es falso. Guaidó carece de legitimidad y mando efectivo, todo su “poder” reside en el apoyo del gobierno de Trump y sus gobiernos sumisos del Grupo de Lima y de la Unión Europea.</li>
</ul>
<ul>
<li>Estrangular la economía venezolana para debilitar a Maduro. En abierta violación de acuerdos y convenciones internacionales, Trump está confiscando propiedades venezolanas en EEUU (como la empresa petrolera CITGO, subsidiaria de PDVSA) y recursos financieros genuinos de Venezuela depositados en bancos norteamericanos.</li>
</ul>
<ul>
<li>Utilizar los recursos confiscados para financiar la “ayuda humanitaria” que pretenden introducir a territorio venezolano. Con el país estrangulado por el bloqueo financiero y pasando terribles penurias de abastecimiento, Trump quiere usar la “ayuda humanitaria”, con apoyo de Colombia y Brasil, para provocar un choque entre la población (que querrá acceder a esa “ayuda”) y las fuerzas de seguridad venezolanas (que deberán evitar la violación de soberanía nacional). De esa forma se intenta romper la unidad de la FANB, su lealtad a la Revolución y al gobierno de Maduro.</li>
</ul>
<blockquote class="wp-block-quote"><p><i>Es claro que el imperialismo estadounidense no está interesado en garantizar elecciones limpias y competitivas, solo pretende derrotar y destruir la Revolución Bolivariana.</i></p></blockquote>
<p>Pepe Mujica, ex presidente uruguayo, advirtió que los EEUU quieren provocar una invasión militar a Venezuela, azuzando una guerra en América del Sur, similar a la de Siria. Erróneamente, cree que sí el presidente Maduro hiciera concesiones, el peligro desaparecería, por lo que propuso una nueva elección presidencial. Pero su análisis no considera que Trump ya impidió elecciones competitivas el año pasado, negociadas en la República Dominicana entre Maduro y los principales partidos de oposición (de derecha y centro derecha), con la mediación del expresidente español, José Luis Zapatero, y el apoyo del presidente dominicano.</p>
<p>La elección de 2018, en la que triunfó Maduro, se realizó en el marco de aquel pacto negociado. Sólo que, en el último momento, cuando el acuerdo ya había sido aceptado por las partes (gobierno y opositores) e iba a ser firmado, un sector mayoritario de la oposición acabó retirándose por orden de Washington. Es claro que el imperialismo estadounidense no está interesado en garantizar elecciones limpias y competitivas, solo pretende derrotar y destruir la Revolución Bolivariana. El rechazo a cualquier negociación por parte de Trump y su representante Guaidó refleja esa estrategia.</p>
<p>El objetivo político imperialista no termina en Venezuela. Ya anunció que el próximo objetivo será Cuba, así como Nicaragua y Bolivia. Pero más allá de las batallas en cada país, la disputa central es la ofensiva norteamericana para vulnerar la soberanía y autodeterminación de nuestros pueblos en América Latina: nombrando autoridades, definiendo la administración de los recursos financieros y legitimando intervenciones militares, que nos harían retroceder a la primera mitad del siglo XX.</p>
<p>Este cambio paradigmático en las relaciones internacionales tiene además un objetivo geopolítico. Preparando el embate con China en el Pacífico, Trump busca “limpiar” de la presencia china su “patio” latinoamericano. La alianza energética y económica Venezuela-China es un obstáculo para ese objetivo. El derrocamiento de Maduro es central para aquel propósito.</p>
<p>Tras todo lo apuntado, ¿podría alguien, mínimamente honesto, decir que las acciones norteamericanas son para defender los derechos humanos y la democracia en Venezuela? Más aún si están lideradas por siniestros personajes como el presidente Trump, el secretario de Estado Mike Pompeu (ex director de la CIA) y su delegado para esa operación Elliott Abrams (el criminal internacional que lideró las operaciones ilegales contra las revoluciones en Centroamérica en los años 80’s).</p>
<p>Buscando paralelos en el pasado, debemos rescatar lo ocurrido en la Guerra Civil Española (1936-39). Entonces, nuestros abuelos supieron lo que estaba en juego, por eso hubo una magnífica movilización de las Brigadas Internacionalistas impulsadas por el movimiento obrero. Ya las “democracias occidentales” decretaron el bloqueo de venta de armas a “ambos lados en disputa”, mientras los fascistas de Franco recibían apoyo militar y financiero de Hitler y Mussolini. Otro desafío histórico de similar envergadura fue la invasión de Bahía de Cochinos en Cuba en 1961, por parte de mercenarios organizados y pagados por el gobierno norteamericano.</p>
<p>La derrota de la República Española fue un capítulo decisivo del avance del fascismo en Europa: hundió a España en las tinieblas por 40 años y pavimentó el camino hacia la Segunda Guerra Mundial. La derrota del imperialismo en Cuba fue la palanca que permitió a la revolución cubana avanzar hacia el socialismo, ya que desmoralizó y deslegitimó el poder regional estadounidense.</p>
<p>En momentos así no puede haber neutralidad. Por eso, ¡estamos con el pueblo de Venezuela y con el presidente Nicolás Maduro! ¡Por la autodeterminación de los pueblos, contra el bloqueo y la guerra imperialista! ¡Paz y democracia en Venezuela!</p>
<p><i>*Economista, consultor de la Fundação Perseu Abramo del PT.</i></p>
<p><i>**Abogado, asesor del Sindicato de Bancarios de Porto Alegre y del Sindicato de los Petroleros de Rio Grande do Sul.</i></p>
<p><i>Este texto es una versión traducida y editada del original en portugués publicado en: </i><i><a href="https://democraciasocialista.org.br/em-defesa-da-revolucao-bolivariana-gustavo-codas-e-lucio-da-costa/">https://democraciasocialista.org.br/em-defesa-da-revolucao-bolivariana-gustavo-codas-e-lucio-da-costa/</a></i></p>
<div id="jp-post-flair" class="sharedaddy sd-like-enabled sd-sharing-enabled"></div>
</div>
<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ --><h3>Comentarios</h3><p><fb:comments-count href=http://ea.com.py/v2/en-defensa-de-la-revolucion-bolivariana/></fb:comments-count> </p><fb:comments href="http://ea.com.py/v2/en-defensa-de-la-revolucion-bolivariana/" num_posts="50" width="100%" colorscheme="light"></fb:comments>    
					</div>

					<!-- tag-box -->
					  

					<!-- entry-content -->
											<div class="terms-box categories-box clearfix">
							<span>In : </span>
							<a itemprop="articleSection" href="http://ea.com.py/v2/internacionales/" rel="category tag">Internacionales</a>						</div>
					
					<div class="clear"></div>

					
					<div class="clear"></div>

					<!-- page-links -->                    
									</div>

				
				               

				   

		    </div>
    <!-- col-a -->


	<div class="sidebar"><div id="rpwwt-recent-posts-widget-with-thumbnails-2" class="rpwwt-widget">
	<div id="recent-posts-widget-with-thumbnails-2" class="widget recent-posts-widget-with-thumbnails clearfix">	<h6 class="widget-title">DERECHOS HUMANOS</h6>	<ul>
			<li><a href="http://ea.com.py/v2/comunidades-indigenas-del-bajo-chaco-se-encuentran-en-total-estado-de-abandono/"><img width="150" height="150" src="http://ea.com.py/v2/wp-content/uploads/2019/02/DSCN9899-150x150.jpg" class="attachment-150x150 size-150x150" alt="DSCN9899" srcset="http://ea.com.py/v2/wp-content/uploads/2019/02/DSCN9899-150x150.jpg 150w, http://ea.com.py/v2/wp-content/uploads/2019/02/DSCN9899-144x144.jpg 144w" sizes="(max-width: 150px) 100vw, 150px" /><span class="rpwwt-post-title"><H2><strong>Comunidades indígenas del Bajo Chaco se encuentran en total estado de abandono</H2></strong></span></a></li>
		</ul>
	</div></div><div id="rpwwt-recent-posts-widget-with-thumbnails-4" class="rpwwt-widget">
	<div id="recent-posts-widget-with-thumbnails-4" class="widget recent-posts-widget-with-thumbnails clearfix">	<h6 class="widget-title">AGENDA</h6>	<ul>
			<li><a href="http://ea.com.py/v2/202-veran-sufragistas-en-la-chispa/"><img width="150" height="150" src="http://ea.com.py/v2/wp-content/uploads/2019/02/Sufragistas-150x150.jpg" class="attachment-150x150 size-150x150" alt="Sufragistas" srcset="http://ea.com.py/v2/wp-content/uploads/2019/02/Sufragistas-150x150.jpg 150w, http://ea.com.py/v2/wp-content/uploads/2019/02/Sufragistas-144x144.jpg 144w" sizes="(max-width: 150px) 100vw, 150px" /><span class="rpwwt-post-title"><H2><strong>20/2 Verán &#8220;Sufragistas&#8221; en La Chispa</H2></strong></span></a></li>
			<li><a href="http://ea.com.py/v2/242-proyectan-film-sobre-la-bipolaridad-en-espacio-samuu/"><img width="150" height="150" src="http://ea.com.py/v2/wp-content/uploads/2019/02/índice-150x150.jpg" class="attachment-150x150 size-150x150" alt="índice" srcset="http://ea.com.py/v2/wp-content/uploads/2019/02/índice-150x150.jpg 150w, http://ea.com.py/v2/wp-content/uploads/2019/02/índice-144x144.jpg 144w" sizes="(max-width: 150px) 100vw, 150px" /><span class="rpwwt-post-title"><H2><strong>24/2 Proyectan film sobre la bipolaridad en Espacio Samu`u</H2></strong></span></a></li>
		</ul>
	</div></div><div id="widget_sp_image-5" class="widget widget_sp_image clearfix"><h6 class="widget-title"> </h6><img width="160" height="160" alt=" " class="attachment-full" style="max-width: 100%;" src="http://ea.com.py/v2/wp-content/uploads/2014/07/160x1601.jpg" /></div><div id="rpwwt-recent-posts-widget-with-thumbnails-5" class="rpwwt-widget">
	<div id="recent-posts-widget-with-thumbnails-5" class="widget recent-posts-widget-with-thumbnails clearfix">	<h6 class="widget-title">POLITICA</h6>	<ul>
			<li><a href="http://ea.com.py/v2/celebraron-cumpleanos-de-genaro-meza-reclamando-su-liberacion/"><img width="150" height="150" src="http://ea.com.py/v2/wp-content/uploads/2019/01/49212974_1978376042259811_7727507332216651776_n-150x150.jpg" class="attachment-150x150 size-150x150" alt="49212974_1978376042259811_7727507332216651776_n" srcset="http://ea.com.py/v2/wp-content/uploads/2019/01/49212974_1978376042259811_7727507332216651776_n-150x150.jpg 150w, http://ea.com.py/v2/wp-content/uploads/2019/01/49212974_1978376042259811_7727507332216651776_n-144x144.jpg 144w" sizes="(max-width: 150px) 100vw, 150px" /><span class="rpwwt-post-title"><H2><strong>Celebraron cumpleaños de Genaro Meza reclamando su liberación</H2></strong></span></a></li>
			<li><a href="http://ea.com.py/v2/repudian-ruptura-de-relaciones-con-venezuela/"><img width="150" height="150" src="http://ea.com.py/v2/wp-content/uploads/2019/01/índice1-150x150.jpg" class="attachment-150x150 size-150x150" alt="índice1" srcset="http://ea.com.py/v2/wp-content/uploads/2019/01/índice1-150x150.jpg 150w, http://ea.com.py/v2/wp-content/uploads/2019/01/índice1-144x144.jpg 144w" sizes="(max-width: 150px) 100vw, 150px" /><span class="rpwwt-post-title"><H2><strong>Repudian ruptura de relaciones con Venezuela</H2></strong></span></a></li>
		</ul>
	</div></div><div id="widget_sp_image-6" class="widget widget_sp_image clearfix"><h6 class="widget-title"> </h6><img width="160" height="160" alt=" " class="attachment-full" style="max-width: 100%;" src="http://ea.com.py/v2/wp-content/uploads/2014/07/ads-M1-1.png" /></div><div id="rpwwt-recent-posts-widget-with-thumbnails-6" class="rpwwt-widget">
	<div id="recent-posts-widget-with-thumbnails-6" class="widget recent-posts-widget-with-thumbnails clearfix">	<h6 class="widget-title">AUDIOVISUALES</h6>	<ul>
			<li><a href="http://ea.com.py/v2/recordando-a-silvino-talavera-victima-emblematica-del-glifosato/"><img width="150" height="150" src="http://ea.com.py/v2/wp-content/uploads/2019/01/Silvino-150x150.jpg" class="attachment-150x150 size-150x150" alt="Silvino" srcset="http://ea.com.py/v2/wp-content/uploads/2019/01/Silvino-150x150.jpg 150w, http://ea.com.py/v2/wp-content/uploads/2019/01/Silvino-144x144.jpg 144w" sizes="(max-width: 150px) 100vw, 150px" /><span class="rpwwt-post-title"><H2><strong>Recordando a Silvino Talavera, víctima emblemática del glifosato</H2></strong></span></a></li>
		</ul>
	</div></div></div>
    <!-- sidebar -->


	
    <!-- col-b -->

    <div class="clear"></div>
	</div>

<div id="bottom-sidebar">

	<div class="text-center"></div>       

	</div>


	<footer id="kp-page-footer" class="text-center">
		<div class="kopa-copyright"><div class="row row-foot-ea">
	<div class="col-md-3 col-md-3-5 col-foot-ea">
		<span>
			E'a Digital 2014  <br />
			Todos los derechos reservados
		</span>
	</div>
	<div class="col-md-3 col-md-2-5 col-foot-ea">
		<span>
			<a style="color:white" href="http://ea.com.py/v2/quienes-somos/">Quienes somos</a> <br />
			<a style="color:white" href="http://ea.com.py/v2/cooperativa-atycom/">Cooperativa ATYCOM</a><br />
			<a style="color:white" href="http://ea.com.py/v2/feed/">Suscripción</a>
		</span>
	</div>
	<div class="col-md-3 col-md-2-5 col-foot-ea">
		<span>
			<a style="color:white" href="http://ea.com.py/elbaldio/">El Baldío</a> <br />
			Organizaciones <br />
			<a style="color:white" href="http://ea.com.py/v2/media-kit/">Media Kit</a>
		</span>
	</div>
	<div class="col-md-3 col-foot-ea">
		<span>
			Dr. Coronel 1.444 e/ C. A. López <br />
			Asunción, Paraguay <br />
			Teléfono: (595 21) 420 828

		</span>
	</div>
</div></div>
	</footer>

</div>
<p id="back-top"><a href="#top" rel="nofollow"><i class="fa fa-angle-up"></i></a></p>    
	<!-- Powered by WPtouch: 4.1.7 --><script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-52843025-1', 'auto');
  ga('send', 'pageview');

</script><input type="hidden" id="kopa_set_view_count_wpnonce" name="kopa_set_view_count_wpnonce" value="6d473809d9" /><script type='text/javascript' src='http://ea.com.py/v2/wp-includes/js/jquery/jquery.form.min.js?ver=3.37.0'></script>
<script type='text/javascript' src='http://ea.com.py/v2/wp-includes/js/masonry.min.js?ver=3.1.2'></script>
<script type='text/javascript' src='http://ea.com.py/v2/wp-includes/js/jquery/jquery.masonry.min.js?ver=3.1.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mejsL10n = {"language":"es-ES","strings":{"Close":"Cerrar","Fullscreen":"Pantalla completa","Download File":"Descargar archivo","Download Video":"Descargar v\u00eddeo","Play\/Pause":"Reproducir\/Pausar","Mute Toggle":"Desactivar sonido","None":"Ninguna","Turn off Fullscreen":"Salir de pantalla completa","Go Fullscreen":"Ver en pantalla completa","Unmute":"Activar sonido","Mute":"Silenciar","Captions\/Subtitles":"Pies de foto \/ Subt\u00edtulos"}};
var _wpmejsSettings = {"pluginPath":"\/v2\/wp-includes\/js\/mediaelement\/"};
/* ]]> */
</script>
<script type='text/javascript' src='http://ea.com.py/v2/wp-includes/js/mediaelement/mediaelement-and-player.min.js?ver=2.18.1-a'></script>
<script type='text/javascript' src='http://ea.com.py/v2/wp-includes/js/mediaelement/wp-mediaelement.min.js?ver=4.5.16'></script>
<script type='text/javascript' src='http://ea.com.py/v2/wp-content/themes/ea/js/bootstrap.js'></script>
<script type='text/javascript' src='http://ea.com.py/v2/wp-content/themes/ea/js/jquery.carouFredSel.js'></script>
<script type='text/javascript' src='http://ea.com.py/v2/wp-content/themes/ea/js/jquery.flexslider.js'></script>
<script type='text/javascript' src='http://ea.com.py/v2/wp-content/themes/ea/js/jquery.mousewheel.js'></script>
<script type='text/javascript' src='http://ea.com.py/v2/wp-content/themes/ea/js/jquery.validate.js'></script>
<script type='text/javascript' src='http://ea.com.py/v2/wp-content/themes/ea/js/modernizr-transitions.js'></script>
<script type='text/javascript' src='http://ea.com.py/v2/wp-content/themes/ea/assets/fotorama/fotorama.js'></script>
<script type='text/javascript' src='http://ea.com.py/v2/wp-content/themes/ea/js/retina.js'></script>
<script type='text/javascript' src='http://ea.com.py/v2/wp-content/themes/ea/js/superfish.js'></script>
<script type='text/javascript' src='http://ea.com.py/v2/wp-content/themes/ea/js/jquery.navgoco.js'></script>
<script type='text/javascript' src='http://ea.com.py/v2/wp-content/themes/ea/js/jquery.prettyPhoto.js'></script>
<script type='text/javascript' src='http://ea.com.py/v2/wp-content/themes/ea/js/jquery.magnific-popup.js'></script>
<script type='text/javascript' src='http://ea.com.py/v2/wp-content/themes/ea/js/jquery.flickr.js'></script>
<script type='text/javascript' src='http://ea.com.py/v2/wp-content/themes/ea/js/custom.js'></script>
<script type='text/javascript' src='http://ea.com.py/v2/wp-includes/js/comment-reply.min.js?ver=4.5.16'></script>
<script type='text/javascript' src='http://ea.com.py/v2/wp-includes/js/wp-embed.min.js?ver=4.5.16'></script>
<style id="kopa-customize-style" type="text/css">.kp-headline-title{color : #8a9b0f;}.header-bottom{border-top-color : #8a9b0f;}#bottom-sidebar{border-top-color : #8a9b0f;}#main-menu li.home-menu-icon a{background-color : #8a9b0f;}.kp-button:hover{background-color : #8a9b0f;}.kp-bline-button:hover{background-color : #8a9b0f;}.kp-dropcap{background-color : #8a9b0f;}.kp-dropcap.radius{background-color : #8a9b0f;}.kopa-tabs .nav-tabs > li.active a{background-color : #8a9b0f;}.kopa-tabs .nav-tabs > li:hover a{background-color : #8a9b0f;}.panel-heading.active{border-bottom-color : #8a9b0f;}.panel-heading .panel-title span.kopa-collapse{color : #8a9b0f;}#back-top a:hover{background-color : #8a9b0f;}.tooltip-inner{background-color : #8a9b0f;}.tooltip.top .tooltip-arrow{border-top-color : #8a9b0f;}.main-pagination span.page-numbers.current{color : #8a9b0f;}blockquote{border-left-color : #8a9b0f;}p.kopa-contact-info > span > i{color : #8a9b0f;}.fotorama__thumb-border{border-color : #8a9b0f;}.entry-icon{color : #6A6A6A !important;}a{color : #222222;}a:hover{color : #8a9b0f;}.widget_calendar tbody a{color : #8a9b0f;}body{color : #666666;font-family : 'Rambla';font-size : 16px;font-weight : 400;line-height : 23px;text-transform : none;}h1{color : #222222;font-family : 'Rambla';font-size : 22px;font-weight : 400;line-height : 25px;text-transform : none;}h2{color : #222222;font-family : 'Rambla';font-size : 20px;font-weight : 400;line-height : 22px;text-transform : none;}h3{color : #222222;font-family : 'Rambla';font-size : 18px;font-weight : 400;line-height : 22px;text-transform : none;}h4{color : #222222;font-family : 'Rambla';font-size : 20px;font-weight : 400;line-height : 16px;text-transform : none;}h5{color : #222222;font-family : 'Rambla';font-size : 18px;font-weight : 400;line-height : 14px;text-transform : none;}h6{color : #222222;font-family : 'Rambla';font-size : 26px;font-weight : 700;line-height : 16px;text-transform : lowercase;}#main-menu li a{color : #222222;font-family : 'Rambla';font-size : 18px;font-weight : 400;line-height : 18px;text-transform : uppercase;}#main-menu li a:hover{color : #8a9b0f;}.main-content .widget .widget-title{font-family : 'Rambla';font-size : 20px;font-weight : 400;line-height : 18px;text-transform : none;}#bottom-sidebar .widget .widget-title{font-family : 'Rambla';font-size : 25px;font-weight : 400;line-height : 18px;text-transform : none;}.entry-box h1.entry-title{font-family : 'Rambla';font-size : 20px;font-weight : 700;line-height : 30px;text-transform : none;}.entry-box .entry-content, .entry-box .entry-content p{font-family : 'Rambla';font-size : 16px;font-weight : 400;line-height : 20px;text-transform : none;}#top-menu li a{font-family : 'Rambla';font-size : 18px;font-weight : 400;line-height : 18px;text-transform : uppercase;}#secondary-menu li a{font-family : 'Rambla';font-size : 18px;font-weight : 400;line-height : 20px;text-transform : none;}#bottom-menu li a{font-family : 'Enriqueta';font-size : 18px;font-weight : 400;line-height : 20px;text-transform : none;}#logo-image{margin-top : 30px;margin-bottom : 10px;margin-left : 0px;margin-right : 0px;}</style><style type="text/css">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</style><!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&appId=949112665102133.1073741825&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
</body>
</html>